foobar2000

AVS input

By: kode54

AVISynth Input, requires the AVISynth runtime (32-bit), decodes .avs scripts, audio only.

Current version: 0.6, released on 2018-01-16

Change log:

  • Numerous changes, too many to list

Works with foobar2000 v1.3 and newer

Links

Download
View version history
Documentation
Source code

More components

Browse all
Browse by author: kode54

How to install a component?